· 苹果安装须知 ·

兼容性

需要iOS8.0或更高版本。与以下型号兼容:iPhone5、iPhone5c、iPhone5s、iPhone6、iPhone6 Plus、iPhone6s、iPhone6s Plus、iPhone SE、iPad。

安装步骤